Transfert de l'infrastructure chez un nouveau prestataire
Incident Report for viaTransit
Resolved
Tout est bon, merci pour votre patience !
Posted May 30, 2020 - 18:10 CEST
Monitoring
Nous avons terminé la configuration des nouveaux certificats. Nous procédons aux tests. La plateforme refonctionne pour tout le monde.
Posted May 30, 2020 - 18:02 CEST
Update
We are continuing to work on a fix for this issue.
Posted May 30, 2020 - 16:04 CEST
Identified
Nous déployons les nouveaux certificats HTTPS. Veuillez nous excuser pour la gêne occasionnée.
Posted May 30, 2020 - 15:55 CEST
This incident affected: API (Production, Bêta) and Sites web (Vitrine, Administration).